རྣམ་གཞག་ཚལ་ཐོ།

Choose Format - Rows - Height.

Open context menu of a row header in an open database table - choose Row Height.

Choose Format - Columns - Width.

Open context menu of a column header in a database table - choose Column Width.

Open context menu for a column header in an open database table - choose Column Format - Format tab.

Choose Format - Axis - Y Axis - Numbers tab (Chart Documents).

Also as Number Format dialog for tables and fields in text documents: Choose Format - Number Format, or choose Insert - Field - More Fields - Variables tab and select Additional formats in the Format list.

Open context menu of a row header in a database table - choose Table Format.

Open context menu of a column header in a database table - choose Column Format.

Context menu for a row header in an open database table - Delete Rows.

Choose Shape - Flip (LibreOffice Draw).

Choose Format - Image - Properties - Image tab.

Open context menu - choose Flip (presentation documents).

Choose Shape - Flip - Vertically (LibreOffice Draw).

Choose Format - Image - Properties - Image tab.

Open context menu - choose Flip - Vertically (presentation documents).

Choose Shape - Flip - Horizontally (LibreOffice Draw).

Choose Format - Image - Properties, and then click the Image tab.

Choose Format - Flip - Horizontally.

Right-click a selected object - choose Flip - Horizontally (LibreOffice Impress).

Choose Shape - Distribution (LibreOffice Draw).

Open context menu - choose Distribution (LibreOffice Impress).

Please support us!