ཚལ་ཐོའི་ཡིག་ཆ།

Choose File - Preview in Web Browser.

Choose File - New.

New icon on the Standard bar (the icon shows the type of the new document).

རིས་རྟགས་

གསར་བཟོ།

མྱུར་བདེའི་མཐེབ་:+N

Menu File - New - Templates.

Shift++N མཐེབ།

Choose File - New - Labels.

Choose File - New - Labels - Labels tab.

Choose File - New - Labels - Format tab.

Choose File - New - Business Cards - Format tab.

Choose File - New - Labels - Options tab.

Choose File - New - Business Cards - Options tab.

Choose File - New - Business Cards.

Choose File - New - Business Cards - Medium tab.

Choose File - New - Business Cards - Business Cards tab.

Choose File - New - Business Cards - Private tab.

Choose File - New - Business Cards - Business tab.

Choose File - Open.

མྱུར་བདེའི་མཐེབ་:+O

On the Standard bar, click

རིས་རྟགས་

ཚོས་གཞི་རེའུ་མིག་བླུགས་པ།

Menu File - Open, File type Text Encoded selected.

Menu File - Save As, File type Text Encoded selected.

Choose File - Wizards.

Choose File - Wizards - Letter.

Choose File - Wizards - Letter - Page Design.

Choose File - Wizards - Letter - Letterhead Layout.

Choose File - Wizards - Letter - Printed Items.

Choose File - Wizards - Letter - Recipient and Sender.

Choose File - Wizards - Letter - Footer.

Choose File - Wizards - Letter - Name and Location.

Choose File - Wizards - Fax.

Choose File - Wizards - Fax - Page Design.

Choose File - Wizards - Fax - Items to include.

Choose File - Wizards - Fax - Sender and Recipient.

Choose File - Wizards - Fax - Footer.

Choose File - Wizards - Fax - Name and Location.

Choose File - Wizards - Agenda.

Choose File - Wizards - Agenda - Page Design.

Choose File - Wizards - Agenda - General information.

Choose File - Wizards - Agenda - Headings to include.

Choose File - Wizards - Agenda - Names.

Choose File - Wizards - Agenda - Agenda items.

Choose File - Wizards - Agenda - Name and Location.

གཞི་གྲངས་མཛོད་ ཡིག་ཆའི་སྒེའུ་ཁུང་ནང་སྣེ་སྟོན་སྤྱད་དེ་རེའུ་བྱང་གསར་བཟོ་རྐྱང་རྡེབ་བྱེད་

གཞི་གྲངས་མཛོད་ཡིག་ཆའི་སྒེའུ་ཁུང་ནང་"སྣེ་སྟོན་སྤྱད་དེ་རེའུ་བྱང་གསར་བཟོ་རྐྱང་རྡེབ་བྱེད་"

In form design, click the Group Box icon on the toolbar
and use the mouse to create a frame.

In form design, click the Group Box icon on the toolbar
and use the mouse to create a frame - Wizards page 1.

In form design, click the Group Box icon on the toolbar
and use the mouse to create a frame - Wizards page 2.

In form design, click the Group Box icon on the toolbar
and use the mouse to create a frame - Wizards page 3.

In form design, click the Group Box icon on the toolbar
and use the mouse to create a frame - Wizards page 4, there must be a database connection.

In form design, click the Group Box icon on the toolbar
and use the mouse to create a frame - Last page of wizards.

Choose File - Wizards - Document Converter.

Choose File - Wizards - Document Converter.

Choose File - Wizards - Document Converter.

Choose File - Wizards - Euro Converter.

Menu File - Wizards - Address Data Source.

Address Data Source Wizards - Additional settings

Address Data Source Wizards - Table selection

Address Data Source Wizards - Data source title

Address Data Source Wizards - Field assignment

Choose File - Close.

Choose File - Save.

མྱུར་བདེའི་མཐེབ་:+S

Open Standard or Table Data bar, click

རིས་རྟགས་

ཉར་ཚགས།

རིས་རྟགས་

ཚོས་གཞི་རེའུ་མིག་ཉར་ཚགས།

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML Document file type. The dialog opens automatically.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 1 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 2 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 3 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 4 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 5 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 6 of the wizard.

Choose File - Export, select a graphics file type. The dialog opens automatically.

Choose File - Save All.

Choose File - Save As.

Choose File - Reload.

Choose File - Properties.

Choose File - Properties - General tab.

Choose File - Digital Signatures - Sign Existing PDF.

Choose File - Digital Signatures - Digital Signatures.

Choose Tools - Macros - Digital Signature.

Choose File - Properties - General tab, click Digital Signatures button.

Double-click or right-click the Signature field on the Status bar.

Choose File - Properties - General tab, press Digital Signatures button, then press Sign Document button.

Choose File - Properties - Description tab.

Choose File - Properties - Custom Properties tab.

Choose File - Properties - Statistics tab.

Choose File - Properties - Security tab.

Choose File - Properties - CMIS Properties tab.

Choose File - Properties - Font tab.

Menu File - Print Preview.

རིས་རྟགས་

Print Preview

Choose File - Printer Settings.

Menu File - Send.

Choose File - Send - E-mail Document.

རིས་རྟགས་

E-mail Document

Choose File - Export.

Choose File - Export As - Export as EPUB.

Export as EPUB

Export Directly as EPUB

Choose File - Export As - Export as PDF, Digital Signatures tab.

Choose File - Export As - Export as PDF.

རིས་རྟགས་

PDFལ་ཕྱིར་བཏོན།

Choose File - Send - E-mail as PDF.

Choose File - Send - Create Master Document.

Choose File - Print.

མྱུར་བདེའི་མཐེབ་:+P

On the Standard bar, click

རིས་རྟགས་

གཏག་པར།

Choose File - Exit.

མྱུར་བདེའི་མཐེབ་:+Q

Choose File - New - Master Document.

Choose File - Open - File type, select Text CSV.

Choose Data - Text to Columns (Calc).

Choose File - Export, if EPS is selected as file type, this dialog opens automatically.

Choose File - Export, if PBM, PPM or PGM is selected as file type, the dialog opens automatically.

Choose File - Versions.

Please support us!