মেনু

স্প্রেডশীটের জন্য নিম্নোক্ত কমান্ডগুলো পাওয়া যাবে।

নোট আইকন

উইন্ডো ধারণ করে নথি আপনার মেনু র্নিদেশাবলী ব্যবহার করতে অর্ডারে অবশ্যই নির্বাচন করে কাজ করতে চায়। অনুরূপভাবে, আপনার বস্তুর সঙ্গে মেনু র্নিদেশাবলী ব্যবহার করতে নথিতে একটি বস্তু নির্বাচন করা উচিত সহযোগ করবেন।


সতর্কতামূলক আইকন

মেনু প্রসঙ্গ স্পর্শকাতর আছে। এইটি অভিপ্রায় করে যে সেই মেনু পদগুলো প্রাপ্তিসাধ্য আছে যে কাজে প্রাসঙ্গিক বর্তমানে ঘটাচ্ছে। যদি কার্সার একটি লেখা,তে অবস্থান নির্ণয় করা হয় তারপর সেই মেনু পদগুলোর সমস্ত প্রাপ্তিসাধ্য আছে যে লেখা সম্পাদনা করতে প্রয়োজন বোধ করা হয়। যদি আপনি একটি নথি,তে গ্রাফিক্স নির্বাচন করেছেন তারপর আপনি মেনু পদগুলোর সমস্ত দেখবেন যে গ্রাফিক্স সম্পাদনা করতে ব্যবহার করা যাবে।


ফাইল

এই কমান্ডগুলো বর্তমান নথিতে প্রয়োগ করা হয়, একটি নতুন নথি খুলতে, বা একটি প্রয়োগ থামাতে ব্যবহার করা হয়।

সম্পাদনা

এই মেনুটি বর্তমান নথির উপাদান সম্পাদনা করার কমান্ড ধারণ করে।

প্রদর্শন

এই মেনুটি নথির পর্দায় প্রদর্শনী নিয়ন্ত্রনের কমান্ড ধারণ করে।

সন্নিবেশ

The Insert menu contains commands for inserting new elements, such as images, text boxes, object, media, cell names and much more into the current sheet.

বিন্যাস

বিন্যাস মেনুটি আপনার নথির নির্বাচিত ঘর বস্তু, এবং ঘর উপাদান বিন্যাসের কমান্ড ধারণ করে।

শুরু

This menu contains commands to modify and manage a sheet and its elements.

ডাটা

Use the Data menu commands to edit the data in the current sheet. You can define ranges, sort and filter the data, calculate results, outline data, and create a pivot table.

টুল

The Tools menu contains commands to check spelling, to trace sheet references, to find mistakes and to define scenarios.

উইন্ডো

নথি উইন্ডো প্রদর্শন এবং নিপূন ভাবে পরিচালনার কমান্ড ধারণ করা হয়।

সহায়িকা

সহায়িকা মেনুটি আপনাকে LibreOffice সহায়িকা সিস্টেম শুরু এবং নিয়ন্ত্রণ করতে অনুমোদন করে থাকে।

Please support us!