বিন্যাস মেনু

Choose Format - Paragraph - Drop Caps tab.

Choose View - Styles - open context menu Modify/New - Drop Caps tab.

Choose Format - Paragraph - Text Flow tab.

Choose View - Styles - open context menu Modify/New - Text Flow tab.

Choose Edit - Find & Replace - Format - Text Flow tab.

Right-click a paragraph with style Text body. Choose Edit Paragraph Style - Condition tab.

Open Styles window. Click the New Style from Selection icon and keep the mouse button pressed. Choose Load Styles from the submenu.

Choose Format - Page.

Choose View - Styles - open context menu New/Modify (for Page Styles).

Choose Format - Paragraph - Outline & Numbering tab.

Choose View - Styles - open context menu Modify/New - Outline & Numbering tab (Paragraph Styles).

Choose Format - Sections - Options button.

Choose Format - Page - Columns tab.

Choose Format - Frame and Object - Properties - Columns tab.

Choose View - Styles - open context menu Modify/New - Columns tab.

Choose Insert - Frame - Frame - Columns tab.

Choose Insert/Format - Section(s) - Columns tab.

Choose Format - Page - Footnote tab.

Choose View - Styles - open context menu Modify/New - Footnote tab.

Choose Insert - Section - Footnotes/Endnotes tab.

Choose Format - Sections - Options button Footnotes/Endnotes tab.

Choose View - Styles - open context menu Modify/New (for Paragraph Styles).

Choose View - Styles - open context menu Modify/New (for Character Styles).

Choose View - Styles - open context menu Modify/New (for Frame Styles).

Choose View - Styles - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Choose Tools - AutoCorrect.

Choose Tools - AutoCorrect - Apply.

Choose Tools - AutoCorrect - Apply and Edit Changes.

Choose Table - AutoFormat Styles (with cursor in a table).

Choose Format - Image.

Choose Insert - Image - From File - Properties button.

On the Image bar (when images are selected), click

আইকন

গ্রাফিক্স বৈশিষ্ট্যাবলী

Choose Format - Image - Properties - Type tab.

Choose Format - Frame and Object - Properties - Type tab.

Choose View - Styles - open context menu Modify/New - Type tab.

Choose Insert - Frame - Frame - Type tab.

Choose Format - Image - Properties - Wrap tab.

Choose Format - Frame and Object - Properties - Wrap tab.

Choose Insert - Frame - Frame - Wrap tab.

Choose Format - Wrap - Edit - Wrap tab.

Choose Format - Wrap - Edit Contour.

Choose Format - Image - Properties - Hyperlink tab.

Choose Format - Frame and Object - Properties - Hyperlink tab.

Choose Insert - Frame - Frame - Hyperlink tab.

Choose Format - Image - Properties - Options tab.

Choose Format - Frame and Object - Properties - Options tab.

Choose View - Styles -open context menu Modify/New - Options tab.

Choose Insert - Frame - Frame - Options tab.

Choose Format - Image - Properties - Image tab.

Choose Insert/Format - Image - Properties - Macro tab.

Choose Format - Frame and Object - Properties - Macro tab.

Choose Tools - AutoText - AutoText (button) - Macro.

Choose Edit - ImageMap - open context menu Macro.

Choose Format - Character - Hyperlink tab - Events button.

Choose Table - Properties.

Choose Table - Split Table.

Choose Table - Merge Table.

Choose Table - Properties - Table tab.

Choose Table - Properties - Columns tab.

Choose Table - Properties - Text Flow tab.

Right-click in a table, choose Cell.

Choose Table - Merge Cells.

On the Table bar, click

আইকন

ঘরগুলো একত্রিত করুন

Choose Table - Split Cells.

On the Table bar, click

আইকন

ঘরগুলো বিভক্ত করুন

In the context menu of a cell, choose Cell - Protect.

In the context menu of a cell, choose Cell - Unprotect.

Open context menu in Navigator for tables.

In the context menu of a cell, choose Row.

In the context menu of a cell, choose Row - Height.

Choose Table - Autofit - Optimal Row Height.

Open Optimize Size toolbar from Table bar, click

আইকন

অনুকূল সারি উচ্চতা

Choose Table - Autofit - Distribute Rows Equally.

Open Optimize Size toolbar from Table bar, click

আইকন

সারিগুলো সমভাবে বন্টন করুন

Choose Table - Select - Row.

Choose Table - Delete - Rows.

On Table bar, click

আইকন

সারি মুছে ফেলুন

In the context menu of a cell, choose Column.

In the context menu of a cell, choose Column - Width.

Choose Table - Autofit - Optimal Column Width.

Open Optimize Size toolbar from Table bar, click

আইকন

অনুকূল কলাম প্রস্থ

Choose Table - Autofit - Distribute Columns Equally.

Open Optimize Size toolbar from Table bar, click

আইকন

কলামগুলোয় সমভাবে ফাঁকাস্থান বন্টন করুন

Choose Table - Select - Column.

Choose Table - Insert - Columns.

Choose Table - Insert - Rows.

On Table bar, click

আইকন

কলাম সন্নিবেশ করুন

আইকন

সারি সন্নিবেশ করুন

Choose Table - Delete - Columns.

On Table bar, click

আইকন

কলাম মুছে ফেলুন

Choose Format - Frame and Object - Properties.

আইকন

বস্তুর বৈশিষ্ট্যাবলী

আইকন

ফ্রেম বৈশিষ্ট্যাবলী

মেনু বিন্যাস - পৃষ্ঠা - ট্যাব পাঠ্য গ্রিড, যদি এশিয়ান ভাষা সমর্থন সক্রিয় থাকে।

Please support us!