Menú Formatu

Choose Format - Paragraph - Drop Caps tab.

Choose View - Styles - open context menu New/Edit Style - Drop Caps tab.

Choose Format - Paragraph - Text Flow tab.

Choose View - Styles - open context menu New/Edit Style - Text Flow tab.

Choose Edit - Find & Replace - Format - Text Flow tab.

Right-click a paragraph with style Body Text. Choose Paragraph - Edit Style - Condition tab.

Choose View - Styles (). Right-click any paragraph style. Choose New - Condition tab.

Choose Styles - Load Styles from Template

In the Styles window, do a long click on the Styles action icon on the top right. Choose Load Styles from Template from the submenu.

Different ways to open Styles window:

Dende la barra de menús:

Escueyi Formatu - Estilu de páxina.

Dende'l menú contestual:

Escueyi Estilu de páxina.

From the tabbed interface:

On the Layout tab, choose Page Margins or Page Size or Page Columns and click on More Options.

On the Layout menu of the Layout tab, choose Page Style.

Dende les barres de ferramientes:

Icon Page Style

Estilu de páxina

Col tecláu:

+ Shift + P

Dende la barra d'estáu:

Click on the Page Style area.

Dende la barra llateral:

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Edit Style.

Dende la barra de menús:

Choose menu Format - Title Page.

From the tabbed interface:

Choose Insert - Title Page.

Choose Layout - Title Page.

Dende les barres de ferramientes:

Iconu Portada

Portada

Choose Format - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Edit Style - Outline & List tab.

Choose Styles - Edit Style - Outline & List tab (Paragraph Styles).

Choose View - Styles - open context menu New/Edit Style - Outline & List tab (Paragraph Styles).

Choose Format - Sections - Options button.

Dende la barra de menús:

Choose Format - Columns.

Choose Format - Title Page, select the page style, click Edit.

Choose Format - Page Style - Columns tab.

Choose Insert - Frame - Frame - Columns tab.

Choose View - Styles - Page Styles - open context menu for selected page style - New/Edit Style - Columns tab.

Choose Format - Frame and Object - Properties - Columns tab.

Choose Insert - Section - Columns tab.

Choose Format - Section - Options button - Columns tab.

From the tabbed interface:

Choose Layout - Page Columns - More Options - Columns tab.

On the Layout menu and the Layout tab, choose Page Columns.

Dende les barres de ferramientes:

Icon Page Columns

Page Columns

Choose Format - Page Style - Footnote tab.

Choose View - Styles - open context menu New/Edit Style - Footnote tab.

Choose Insert - Section - Footnotes/Endnotes tab.

Choose Format - Sections - Options button Footnotes/Endnotes tab.

Choose View - Styles - open context menu New/Edit Style (for Paragraph Styles).

  1. Choose View - Styles or Styles - Manage Styles () to open Styles deck.

  2. Click on the Character Style icon at top of the deck, then select a character style.

  3. Right-click to open context menu and choose New/Edit Style.

Character Style Icon

Character Style icon

Choose View - Styles - open context menu New/Edit Style (for Frame Styles).

Choose View - Styles () - open context menu New/Edit Style (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Choose Tools - AutoCorrect.

Choose Tools - AutoCorrect - Apply.

Choose Tools - AutoCorrect - Apply and Edit Changes.

Choose Table - AutoFormat Styles (with cursor in a table).

Choose Format - Image - Properties - Area tab.

On the Image bar (when images are selected), click

Icon Graphics Properties

Propiedaes del gráficu

Dende la barra de menús:

Choose Format - Image - Properties - Position and Size tab.

Choose Format - Frame and Object - Properties - Position and Size tab.

Choose View - Styles - Frame Styles - open context menu New/Edit Style - Type tab.

Choose Insert - Frame - Frame - Position and Size tab.

Dende'l menú contestual:

Choose Properties - Position and Size tab.

From the tabbed interface:

On the Image menu of the Image tab, choose Properties - Position and Size tab.

On the Object menu of the Object tab, choose Properties - Position and Size tab.

Col tecláu:

F4, then Position and Size tab.

Dende la barra d'estáu:

Click on the Selected Object Size area, Position and Size tab.

Dende la barra de menús:

Choose Format - Wrap.

Choose Format - Image - Properties - Wrap tab.

Choose Format - Frame and Object - Properties - Wrap tab.

Choose Insert - Frame - Frame - Wrap tab.

Choose Format - Wrap - Edit - Wrap tab.

Dende'l menú contestual:

Choose Wrap.

Choose Wrap - Edit - Wrap tab.

From the tabbed interface:

Choose Image - Wrap tab.

Dende la barra llateral:

On the Properties panel, choose Wrap deck.

Choose Format - Wrap - Edit Contour.

Choose Format - Image - Properties - Hyperlink tab.

Choose Format - Frame and Object - Properties - Hyperlink tab.

Choose Insert - Frame - Frame - Hyperlink tab.

Choose Format - Image - Properties - Options tab.

Choose Format - Frame and Object - Properties - Options tab.

Choose View - Styles - open context menu for selected Frame style - New/Edit Style - Options tab.

Choose Insert - Frame - Frame - Options tab.

Right-click selected object, choose Properties - Options tab.

Choose Format - Image - Properties - Image tab.

Choose Insert/Format - Image - Properties - Macro tab.

Choose Format - Frame and Object - Properties - Macro tab.

Choose Tools - AutoText - AutoText (button) - Macro.

Choose Tools - ImageMap - open context menu Macro.

Choose Format - Character - Hyperlink tab - Events button.

Choose Table - Properties - Table tab.

Choose Table - Properties - Columns tab.

Choose Table - Properties - Text Flow tab.

Right-click in a table, choose Cell.

Choose Table - Merge Cells.

On the Table bar, click

Icon Merge Cells

Xunir caxelles

Choose Table - Split Cells.

On the Table bar, click

Icon Unmerge Cells

Dende la barra de menús:

Choose Table - Protect Cells.

From the tabbed interface:

On the Table menu of the Table tab, choose Protect Cells.

Dende les barres de ferramientes:

Icon Protect Cells

Protect Cells

Dende la barra de menús:

Choose Table - Unprotect Cells.

From the tabbed interface:

On the Table menu of the Table tab, choose Unprotect Cells.

Icon Unprotect Cells

Unprotect Cells

In the context menu of a cell, choose Row.

Dende la barra de menús:

Choose Table - Size - Row Height.

Dende'l menú contestual:

Choose Size - Row Height.

From the tabbed interface:

On the Table menu of the Table tab, choose Row Height.

Dende la barra de menús:

Choose Table - Size - Column Width.

Dende'l menú contestual:

Choose Size - Column Width.

From the tabbed interface:

On the Table menu of the Table tab, choose Column Width.

Choose Table - Select - Row.

Dende les barres de ferramientes:

Icon Delete Rows

Delete Rows

In the context menu of a cell, choose Column.

In the context menu of a cell, choose Column - Width.

Choose Table - Select - Column.

Dende la barra de menús:

Choose Table - Insert - Columns.

Choose Table - Insert - Rows.

Dende'l menú contestual:

Choose Insert - Rows.

Choose Insert - Columns.

From the tabbed interface:

On the Table menu of the Table tab, choose Insert Rows.

On the Table menu of the Table tab, choose Insert Columns.

Dende les barres de ferramientes:

Iconu Desaniciar columna

Desaniciar columna

Dende la barra de menús:

Choose Table - Select - Cell.

From the tabbed interface:

Choose Table - Select Cell.

Dende les barres de ferramientes:

Icon Select Cell

Select Cell

Dende la barra llateral:

Choose Properties - Table - Cell.

Dende la barra de menús:

Choose Table - Select - Column.

From the tabbed interface:

Choose Table - Column.

Dende les barres de ferramientes:

Icon Select Column

Select Column

Dende la barra llateral:

Choose Properties - Table - Column.

Dende la barra de menús:

Choose Table - Select - Row.

From the tabbed interface:

Choose Table - Row.

Dende les barres de ferramientes:

Icon Select Row

Select Row

Dende la barra llateral:

Choose Properties - Table - Row.

Dende la barra de menús:

Choose Table - Select - Table.

From the tabbed interface:

Choose Table - Select Table.

Dende les barres de ferramientes:

Icon Select Table

Esbillar tabla

Dende la barra llateral:

Escueyi Propiedaes - Tabla - Tabla.

Choose Format - Frame and Object - Properties.

Iconu Propiedaes del oxetu

Propiedaes del oxetu

Icon Frame Properties

Propiedaes del marcu

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

Dende la barra de menús:

Escueyi Tabla - Desaniciar - Tabla.

Dende'l menú contestual:

Escueyi Desaniciar - Tabla.

Dende les barres de ferramientes:

Iconu Desaniciar tabla

Desaniciar tabla

Dende la barra llateral:

Escueyi Propiedaes - Tabla - Desaniciar tabla.

Dende la barra de menús:

Escueyi Tabla - Desaniciar.

Dende la barra de menús:

Escueyi Tabla - Esbillar.

Dende la barra de menús:

Escueyi Tabla - Tamañu.

Dende'l menú contestual:

Escueyi Tamañu.

Dende les barres de ferramientes:

Iconu Tamañu de la tabla

Tamañu de la tabla

Please support us!