Menú Formatu

Escueyi Formatu - Llinia (Impress y Draw).

Choose Format - Text Box and Shape - Line (Writer).

Choose Format - Object - Line (Calc).

On Line and Filling bar, click

Iconu Llinia

Llinia

Choose Format - Line - Line Styles tab.

Right-click a selected object - choose Line - Arrow Styles tab.

Iconu Llinia

Llinia

Choose Format - Area.

On Line and Filling bar, click

Iconu Área

Área

Choose Format - Area - Transparency tab (drawing documents).

Choose Format - Object and Shape - Area - Transparency tab (presentation documents).

Choose Format - Chart Wall - Transparency tab (chart documents).

Choose Format - Chart Area - Transparency tab (chart documents).

Choose Format - Chart Floor - Transparency tab (chart documents).

Choose Format - Title - All Titles - Transparency tab (chart documents).

Choose Format - Title - Main Title - Transparency tab (chart documents).

Choose Format - Title - Subtitle - Transparency tab (chart documents).

Choose Format - Title - Title (X Axis) - Transparency tab (chart documents).

Choose Format - Title - Title (Y Axis) - Transparency tab (chart documents).

Choose Format - Title - Title (Z Axis) - Transparency tab (chart documents)

Choose Format - Object Properties - Data Point - Transparency - tab (chart documents).

Choose Format - Object Properties - Data Series - Transparency tab (chart documents).

Choose Format - Paragraph - Transparency tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Transparency tab.

Choose Format - Area - Shadow tab.

Choose Format - Area - Gradients tab.

Choose Format - Area - Hatch tab.

- Hatch tab.

Choose Format - Area - Image tab.

Choose Format - .

Choose Format - - Text tab.

Choose Format - - Text Animation tab.

Choose Format - Position and Size.

Iconu Posición y tamañu

Posición y tamañu

Dende la barra de menús:

Choose Format - Name.

Dende'l menú contestual:

Choose Name.

Dende la interfaz con llingüetes:

On the Image menu of the Image tab, choose Name.

On the Object menu of the Object tab, choose Name.

Dende la barra de menús:

Choose Format - Alt Text.

Dende la interfaz con llingüetes:

On the Image menu of the Image tab, choose Alt Text.

On the Object menu of the Object tab, choose Alt Text.

Click on textbox or shape to select, then...

Choose Format - Position and Size - Position and Size tab.

Open context menu for selected object - choose Position and Size - Position and Size tab.

Icon Position and Size

Position and Size menu icon

Choose Format - Position and Size - Rotation tab.

Icon Rotate

Rotar

Choose Format - Position and Size - Slant & Corner Radius tab.

Choose Format - Position and Size - Callout tab. This is only available for textbox callouts, not for custom shapes callouts.

Dende la barra de menús:

Choose Edit - Toggle Point Edit Mode.

Dende'l menú contestual:

Toggle Point Edit Mode

Dende la interfaz con llingüetes:

Choose Draw - Toggle Point Edit Mode.

On the Draw menu of the Draw tab, choose Toggle Point Edit Mode.

Dende les barres de ferramientes:

Icon Toggle Point Edit Mode

Toggle Point Edit Mode

Choose Format - Character (drawing functions).

Open context menu - choose Character.

Open context menu - choose Size.

Open context menu - choose Style.

Open context menu - choose Style - Bold.

Icon Bold

Negrina

Open context menu - choose Style - Italic.

Icon Italic

Cursiva

Open the menu Format - Text and choose Single Underline or Double Underline.

Icon Underline

Sorrayáu

Open context menu - choose Style - Strikethrough.

Open context menu - choose Style - Shadow.

Open context menu - choose Style - Contour.

Open context menu - choose Style - Superscript.

Open context menu - choose Style - Subscript.

Choose Format - Spacing.

Choose Format - Spacing - Line Spacing: 1.

Choose Format - Spacing - Line Spacing: 1.5.

Choose Format - Spacing - Line Spacing: 2.

Dende la barra de menús:

Choose Format - Align Text - Left.

Dende la interfaz con llingüetes:

Choose

Dende la barra llateral:

Select Properties - deck.

Dende les barres de ferramientes:

Icon Align Left

Alliniáu a la izquierda

Col tecláu:

+ L

Dende la barra de menús:

Choose Format - Align Text - Right.

Dende la interfaz con llingüetes:

Choose

Dende la barra llateral:

Select Properties - deck.

Dende les barres de ferramientes:

Icon Align Right

Alliniar a la derecha

Col tecláu:

+ R

Dende la barra de menús:

Choose Format - Align Text - Centered.

Dende la interfaz con llingüetes:

Choose

Dende la barra llateral:

Select Properties - deck.

Dende les barres de ferramientes:

Icon Centered

Col tecláu:

+ C

Dende la barra de menús:

Choose Format - Align Text - Justified.

Dende la interfaz con llingüetes:

Choose

Dende la barra llateral:

Select Properties - deck.

Dende les barres de ferramientes:

Icon Justified

Xustificáu

Col tecláu:

+ J

Click Fontwork icon on Drawing bar.

Dende la barra de menús:

Choose Format - Group.

Dende'l menú contestual:

Choose Group.

Dende la interfaz con llingüetes:

Choose Draw tab.

Dende les barres de ferramientes:

Icon Group

Arrexuntar

Dende la barra de menús:

Dende'l menú contestual:

Choose Group.

Dende la interfaz con llingüetes:

Choose Draw - Group.

Dende les barres de ferramientes:

Icon Group

Arrexuntar

Dende la barra de menús:

Dende'l menú contestual:

Choose Ungroup.

Dende la interfaz con llingüetes:

Dende les barres de ferramientes:

Icon Ungroup

Desagrupar

Dende la barra de menús:

Dende'l menú contestual:

Choose Exit Group.

Dende la interfaz con llingüetes:

Choose Draw - Exit Group.

Dende les barres de ferramientes:

Icon Exit Group

Salir del grupu

Dende la barra de menús:

Dende'l menú contestual:

Choose Enter Group.

Dende la interfaz con llingüetes:

Choose Draw - Enter Group.

Dende les barres de ferramientes:

Icon Enter Group

Editar grupu

Please support us!