Menú Formatu

Dende'l menú contestual:

Choose Size - Minimal Row Height.

Dende la interfaz con llingüetes:

Choose Table - Optimize Size - Minimal Row Height.

On the Table menu of the Table tab, choose Minimal Row Height.

Dende les barres de ferramientes:

Icon Minimal Row Height

Minimal Row Height

Dende la barra llateral:

Choose Properties - Table - Minimal Row Height.

Dende la barra de menús:

Dende'l menú contestual:

Dende la interfaz con llingüetes:

Dende les barres de ferramientes:

Icon Optimal Row Height

Optimal Row Height

Dende'l menú contestual:

Select rows in table, right-click, choose Size - Distribute Rows Evenly.

Dende la interfaz con llingüetes:

Choose Table - Optimize Size - Distribute Rows Evenly.

On the Table menu of the Table tab, choose Distribute Rows Evenly.

Dende les barres de ferramientes:

Icon Distribute Rows Evenly

Distribute Rows Evenly

Dende la barra llateral:

Choose Properties - Table - Distribute Rows Evenly.

Dende'l menú contestual:

Choose Size - Minimal Column Width.

Dende la interfaz con llingüetes:

Choose Table - Optimize Size - Minimal Column Width.

On the Table menu of the Table tab, choose Minimal Column Width.

Dende les barres de ferramientes:

Icon Minimal Column Width

Minimal Column Width

Dende la barra llateral:

Choose Properties - Table - Minimal Column Width.

Dende la barra de menús:

Dende'l menú contestual:

Dende la interfaz con llingüetes:

Dende les barres de ferramientes:

Icon Optimal Column Width

Optimal Column Width

Dende'l menú contestual:

Select columns in table, right-click, choose Size - Distribute Columns Evenly.

Dende la interfaz con llingüetes:

Choose Table - Optimize Size - Distribute Columns Evenly.

On the Table menu of the Table tab, choose Distribute Columns Evenly.

Dende les barres de ferramientes:

Icon Distribute Columns Evenly

Distribute Columns Evenly

Dende la barra llateral:

Choose Properties - Table - Distribute Columns Evenly.

Dende la barra de menús:

Choose Format - Clear Direct Formatting.

Dende la interfaz con llingüetes:

Choose Home - Clear.

Dende les barres de ferramientes:

Icon Clear Direct Formatting

Clear Direct Formatting

Col tecláu:

+ M

Dende la barra de menús:

Choose Format - Character.

Dende les barres de ferramientes:

Icon Character

Caráuter

Dende la barra llateral:

Select the Styles deck, open context menu of a style, choose Edit Style - Font tab.

Choose Format - Character - Font Effects tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Font Effects tab.

Choose Format - Character - Position tab.

Choose View - Styles - open context menu of an entry and click New/Edit Style - Alignment tab.

Menú Formatu - Caráuter - Ficha Diseñu asiáticu

Choose View - Styles - open context menu of an entry and click New/Edit Style - Asian Layout tab.

Choose Format - Paragraph - Asian Typography tab (not in HTML).

Choose View - Styles - open context menu of an entry and click New/Edit Style - Asian Typography tab.

Choose Format - Character - Hyperlink tab.

Dende la barra de menús:

Choose Format - Paragraph.

Dende'l menú contestual:

Place cursor in paragraph, choose Paragraph - Paragraph.

Dende la interfaz con llingüetes:

On the Home menu of the Home tab, select Paragraph.

Dende la barra llateral:

Open the Styles deck, select a paragraph style, open context menu and choose New or Edit Style.

Dende les barres de ferramientes:

Icon Paragraph

Párrafu

Choose Format - Paragraph - Alignment tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Alignment tab.

Choose Format - Paragraph - Indents & Spacing tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Indents & Spacing tab.

Choose Format - Paragraph - Tabs tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Tabs tab.

Calque dos vegaes la regla

(toles opciones son namái de Writer o Calc).

Choose Format - Paragraph - Borders tab.

Choose Format - Image - Properties - Borders tab.

Choose Format - Frame and Object - Properties - Borders tab.

Choose Format - Page - Borders tab.

Choose Format - Character - Borders tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Borders tab.

Choose Format - Page - Header - More button.

Choose Format - Page - Footer - More button.

Choose Format - Paragraph - Background tab.

Choose Format - Character - Highlighting tab.

Choose Format - Image - Background tab.

Choose Format - Frame and Object - Properties - Area tab.

Choose Format - Page Style - Background tab.

Choose Format - Page Style - Header - More button.

Choose Format - Page Style - Footer - More button.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Background tab.

Menú Inxertar o Editar - Seición - Ficha Fondu

Choose Format - Page Style - Organizer tab.

Choose Styles - Edit Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Page Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Styles - Edit Style - Organizer tab.

Choose Format - Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Slide - Properties - Page tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Page Style - Header tab.

Choose View - Styles - open context menu of a page style entry and choose New/Edit Style - Header tab.

Choose Format - Page Style - Footer tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Footer tab.

Icon 3d window

Efeutos 3D

Open the context menu of the 3D object, choose 3D Effects - Geometry tab.

Open the context menu of the 3D object, choose 3D Effects - Shading tab.

Open the context menu of the 3D object, choose 3D Effects - Illumination tab.

Open the context menu of the 3D object, choose 3D Effects - Textures tab.

Open the context menu of the 3D object, choose 3D Effects - Material tab.

Dende la barra de menús:

Choose Format - Bullets and Numbering.

Dende'l menú contestual:

Choose List - Bullets and Numbering.

Dende la interfaz con llingüetes:

Dende la barra d'estáu:

Place cursor on a heading, click on the Outline area.

Dende les barres de ferramientes:

Bullets and Numbering dialog Icon

Bullets and Numbering

Default bullet Default numbering

Long click and select Customize.

Choose Format - Bullets and Numbering.

Open the Bullets and Numbering dialog, select Unordered.

Open the Bullets and Numbering dialog, select Ordered.

Open the Bullets and Numbering dialog, select Image.

Open the Bullets and Numbering dialog, select Outline.

Dende la barra de menús:

Open Format - Paragraph - Outline & List, click on Edit Style - Outline tab.

Dende la barra llateral:

Open Styles () - List Styles - context menu of an entry - choose New/Edit Style - Outline tab.

Open Styles () - Paragraph Styles, context menu of an entry - choose New/Edit Style - Outline & List, click on Edit Style - Outline tab.

Dende la barra de menús:

Choose Format - Image - Crop.

Menu Format - Image - Properties - Crop tab.

Dende'l menú contestual:

Choose Crop.

Dende la interfaz con llingüetes:

Choose Image - Crop.

On the Image menu of the Image tab, choose Crop.

Dende les barres de ferramientes:

Icon Crop

Retayar

Dende la barra de menús:

Choose Format - Text.

Dende la barra de menús:

Choose Format - Spacing.

Dende la barra de menús:

Menu Format - Asian phonetic guide.

Please support us!