የዝርዝር አቀራረብ

Choose Format - Paragraph - Drop Caps tab.

Choose View - Styles - open context menu Modify/New - Drop Caps tab.

Choose Format - Paragraph - Text Flow tab.

Choose View - Styles - open context menu Modify/New - Text Flow tab.

Choose Edit - Find & Replace - Format - Text Flow tab.

Right-click a paragraph with style Text body. Choose Edit Paragraph Style - Condition tab.

መክፈቻ ዘዴዎች መስኮት: ይጫኑ የ አዲስ ዘዴ ከ ምርጫዎች ምልክት ውስጥ እና የ አይጥ ቁልፉን እንደተጫኑ ይምረጡ ዘዴዎች መጫኛ ከ ንዑስ ዝርዝር ውስጥ

Choose Format - Page.

Choose View - Styles - open context menu New/Modify (for Page Styles).

Choose Format - Paragraph - Outline & Numbering tab.

Choose View - Styles - open context menu Modify/New - Outline & Numbering tab (Paragraph Styles).

Choose Format - Sections - Options button.

ይምረጡ አቀራረብ - ገጽ - አምዶች tab

ይምረጡ አቀራረብ - ክፈፍ እና እቃ - ባህሪዎች - አምዶች tab

ይምረጡ መመልከቻ - ዘዴዎች - ዝርዝር አገባብ መክፈቻ ማሻሻያ/አዲስ - አምዶች tab

ይምረጡ ማስገቢያ - ክፈፍ - ክፈፍ - አምዶች tab

ይምረጡ ማስገቢያ/አቀራረብ - ክፍል(ሎች) - አምዶች tab

ይምረጡ አቀራረብ - ገጽ - የ ግርጌ ማስታወሻ tab

ይምረጡ መመልከቻ - ዘዴዎች - ዝርዝር አገባብ መክፈቻ ማሻሻያ/አዲስ - የ ግርጌ ማስታወሻ tab

ይምረጡ ማስገቢያ - ክፍሎች - የ ግርጌ ማስታወሻ/የ መጨረሻ ማስታወሻ tab

ይምረጡ አቀራረብ - ክፍሎች - ምርጫዎች ቁልፍ የ ግርጌ ማስታወሻ/የ መጨረሻ ማስታወሻ tab

ይምረጡ መመልከቻ - ዘዴዎች - ዝርዝር አገባብ መክፈቻ ማሻሻያ/አዲስ (ለ አንቀጽ ዘዴዎች)

Choose View - Styles - open context menu Modify/New (for Character Styles).

Choose View - Styles - open context menu Modify/New (for Frame Styles).

Choose View - Styles - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Choose Tools - AutoCorrect.

Choose Tools - AutoCorrect - Apply.

Choose Tools - AutoCorrect - Apply and Edit Changes.

Choose Table - AutoFormat Styles (with cursor in a table).

Choose Format - Image.

Choose Insert - Image - From File - Properties button.

On the Image bar (when images are selected), click

ምልክት

የንድፎች ባህሪ

Choose Format - Image - Properties - Type tab.

Choose Format - Frame and Object - Properties - Type tab.

Choose View - Styles - open context menu Modify/New - Type tab.

Choose Insert - Frame - Frame - Type tab.

Choose Format - Image - Properties - Wrap tab.

Choose Format - Frame and Object - Properties - Wrap tab.

Choose Insert - Frame - Frame - Wrap tab.

Choose Format - Wrap - Edit - Wrap tab.

Choose Format - Wrap - Edit Contour.

Choose Format - Image - Properties - Hyperlink tab.

Choose Format - Frame and Object - Properties - Hyperlink tab.

Choose Insert - Frame - Frame - Hyperlink tab.

Choose Format - Image - Properties - Options tab.

Choose Format - Frame and Object - Properties - Options tab.

Choose View - Styles -open context menu Modify/New - Options tab.

Choose Insert - Frame - Frame - Options tab.

Choose Format - Image - Properties - Image tab.

Choose Insert/Format - Image - Properties - Macro tab.

Choose Format - Frame and Object - Properties - Macro tab.

Choose Tools - AutoText - AutoText (button) - Macro.

Choose Edit - ImageMap - open context menu Macro.

Choose Format - Character - Hyperlink tab - Events button.

Choose Table - Properties.

Choose Table - Split Table.

Choose Table - Merge Table.

Choose Table - Properties - Table tab.

Choose Table - Properties - Columns tab.

Choose Table - Properties - Text Flow tab.

Right-click in a table, choose Cell.

Choose Table - Merge Cells.

On the Table bar, click

ምልክት

ክፍሎች ማዋሀጃ

Choose Table - Split Cells.

On the Table bar, click

ምልክት

ክፍሎችን መክፈያ

In the context menu of a cell, choose Cell - Protect.

In the context menu of a cell, choose Cell - Unprotect.

Open context menu in Navigator for tables.

In the context menu of a cell, choose Row.

In the context menu of a cell, choose Row - Height.

Choose Table - Autofit - Optimal Row Height.

Open Optimize Size toolbar from Table bar, click

ምልክት

አጥጋቢ የ ረድፍ እርዝመት

Choose Table - Autofit - Distribute Rows Equally.

Open Optimize Size toolbar from Table bar, click

ምልክት

ረድፎችን እኩል ማሰራጫ

Choose Table - Select - Row.

Choose Table - Delete - Rows.

On Table bar, click

ምልክት

ረድፍ ማጥፊያ

In the context menu of a cell, choose Column.

In the context menu of a cell, choose Column - Width.

Choose Table - Autofit - Optimal Column Width.

Open Optimize Size toolbar from Table bar, click

ምልክት

አጥጋቢ የ አምድ ስፋት

Choose Table - Autofit - Distribute Columns Equally.

Open Optimize Size toolbar from Table bar, click

ምልክት

የአምዶችን ክፍተት እኩል ማድረጊያ

Choose Table - Select - Column.

Choose Table - Insert - Columns.

Choose Table - Insert - Rows.

On Table bar, click

ምልክት

አምድ ማስገቢያ

ምልክት

ረድፍ ማስገቢያ

Choose Table - Delete - Columns.

On Table bar, click

ምልክት

አምድ ማጥፊያ

Choose Format - Frame and Object - Properties.

ምልክት

የ እቃ ባህሪዎች

ምልክት

የ ክፈፍ ባህሪዎች

ዝርዝር አቀራረብ - ገጽ - tab ጽሁፍ መጋጠሚያ የ እሲያ ቋንቋ ድጋፍ አስችለው እንደሆን

Please support us!