የ አቀራረብ ዝርዝር

Choose Format - Clear Direct Formatting.

Choose Format - Character.

On Text Formatting bar (with cursor in object), click

ምልክት

ባህሪ

Choose Format - Character - Font tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Font tab.

Open context menu of a row header in a database table - choose Table Format - Font tab.

Choose Format - Title - Character tab (Chart documents).

Choose Format - Legend - Character tab (Chart documents).

Choose Format - Axis - Character tab (Chart documents).

Choose Format - Character - Font Effects tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Font Effects tab.

Choose Format - Character - Position tab.

Choose View - Styles - open context menu of an entry and click Modify/New - Alignment tab.

ይምረጡ አቀራረብ - ባህሪ - የ እስያን እቅድ tab

Choose View - Styles - open context menu of an entry and click Modify/New - Asian Layout tab.

Choose Format - Paragraph - Asian Typography tab (not in HTML).

Choose View - Styles - open context menu of an entry and click Modify/New - Asian Typography tab.

Choose Format - Character - Hyperlink tab.

Choose Format - Paragraph.

ጽሁፍ አቀራረብ መደርደሪያ ላይ (በ መጠቆሚያው እቃውን), ይጫኑ

ምልክት

አንቀጽ

Choose Format - Paragraph - Alignment tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Alignment tab.

Choose Format - Paragraph - Indents & Spacing tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Indents & Spacing tab.

Choose Format - Paragraph - Tabs tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Tabs tab.

ሁለት-ጊዜ ይጫኑ ማስመሪያውን

(ሁሉንም ምርጫዎች በ መጻፊያ ወይንም በ ሰንጠረዥ)

Choose Format - Paragraph - Borders tab.

Choose Format - Image - Properties - Borders tab.

Choose Format - Frame and Object - Properties - Borders tab.

Choose Format - Page - Borders tab.

Choose Format - Character - Borders tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Borders tab.

Choose Format - Page - Header - More button.

Choose Format - Page - Footer - More button.

Choose Format - Paragraph - Background tab.

Choose Format - Character - Background tab.

Choose Format - Image - Background tab.

Choose Format - Frame and Object - Properties - Area tab.

Choose Format - Page - Background tab.

Choose Format - Page - Header - More button.

Choose Format - Page - Footer - More button.

Choose View - Styles - open context menu of an entry and choose Modify/New - Background tab.

ይምረጡ ማስገቢያ/ማረሚያ - ክፍል - መደብ tab

Choose Format - Page - Organizer tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Page - Page tab.

Choose Slide - Properties - Page tab (in LibreOffice Impress).

Choose Page - Properties - Page tab (in LibreOffice Draw).

Choose View - Styles - open context menu of an entry and choose Modify/New - Page tab.

Choose Format - Page - Header tab.

Choose View - Styles - open context menu of a page style entry and choose Modify/New - Header tab.

Choose Format - Page - Footer tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Footer tab.

Choose View - Styles.

On Formatting bar, click

ምልክት

ዘዴዎች

ምልክት

3D Effects

Open the context menu of the 3D object, choose 3D Effects - Geometry tab.

Open the context menu of the 3D object, choose 3D Effects - Shading tab.

Open the context menu of the 3D object, choose 3D Effects - Illumination tab.

Open the context menu of the 3D object, choose 3D Effects - Textures tab.

Open the context menu of the 3D object, choose 3D Effects - Material tab.

Choose Format - Bullets and Numbering.

On Formatting bar, click

ምልክት

ነጥቦች ማብሪያ/ማጥፊያ

Choose Format - Bullets and Numbering. Open Options tab page.

Choose Format - Bullets and Numbering - Bullets tab.

Choose Format - Bullets and Numbering - Numbering tab.

Choose Format - Bullets and Numbering - Image tab.

Choose Format - Bullets and Numbering - Outline tab.

Choose Format - Bullets and Numbering. Open Position tab page.

Choose Format - Text or Format - Text - Change Case.

Menu Format - Asian phonetic guide.

Please support us!