የዳታ ዝርዝር

Choose Data - Text to Columns.

Choose Data - Define Range.

Choose Data - Select Range.

Choose Data - Sort....

Choose Data - Sort - Sort Criteria tab.

On Standard bar, click

ምልክት

እየጨመረ በሚሄድ መለያ

ምልክት

እየቀነሰ በሚሄድ መለያ

Choose Data - Sort - Options tab.

Choose Data - More Filters.

Choose Data - AutoFilter.

On Tools bar or Table Data bar, click

ምልክት

በራሱ ማጣሪያ

Choose Data - More Filters - Advanced Filter... .

Choose Data - More Filters - Standard Filter... - Options label.

Choose Data - More Filters - Advanced Filter... - Options label.

Choose Data - More Filters - Reset Filter.

On Table Data bar, click Reset Filter/Sort.

ምልክት

እንደ ነበር መመለሻ ማጣሪያ/መለያ

Choose Data - More Filter - Hide AutoFilter.

Choose Data - Subtotals.

Choose Data - Subtotals - 1st, 2nd, 3rd Group tabs.

Choose Data - Subtotals - Options tab.

Choose Data - Validity.

Menu Data - Validity - Criteria tab.

Choose Data - Validity - Input Help tab.

Choose Data - Validity - Error Alert tab.

Choose Data - Multiple Operations.

Choose Data - Consolidate.

Choose Data - Group and Outline.

Choose Data - Group and Outline - Hide Details.

Choose Data - Group and Outline - Show Details.

Choose Data - Group and Outline - Group.

F12

መሳሪያዎች መደርደሪያ ላይ ይጫኑ

ምልክት

ቡድን

Choose Data - Group and Outline - Ungroup.

+F12

መሳሪያዎች መደርደሪያ ላይ ይጫኑ

ምልክት

መለያያ

Choose Data - Group and Outline - AutoOutline.

Choose Data - Group and Outline - Remove Outline.

Choose Data - Group and Outline - Show Details (for some pivot tables).

Choose Data - Pivot Table.

Choose Insert - Pivot Table.

Choose Insert - Pivot Table, in the Select Source dialog choose the option Data source registered in LibreOffice.

Choose Insert - Pivot Table, in the Select Source dialog choose the option Current selection.

Choose Insert - Pivot Table, in the Select Source dialog choose the option Data source registered in LibreOffice, click OK to see Select Data Source dialog.

Choose Data - Pivot Table - Refresh.

Choose Data - Pivot Table - Delete.

Choose Data - Refresh Range.

Choose Data - Group and Outline - Group.

Please support us!