Menu Format

From LibreOffice Help
Jump to: navigation, search

Wybierz Format - Wiersz - Wysokość

Rozwiń menu kontekstowe nagłówka wiersza w otwartej tabeli bazy danych i wybierz Wysokość wiersza

Wybierz Format - Kolumna - Szerokość

Rozwiń menu kontekstowe nagłówka kolumny w tabeli bazy danych i wybierz Szerokość kolumn

When in Calc: Wybierz Format - Komórki - zakładka Liczby

When in Calc: Wybierz Widok - Style i formatowanie - rozwiń menu kontekstowe i wybierz kartę Modyfikuj/Nowy - Liczby

Rozwiń menu kontekstowe nagłówka kolumny w otwartej tabeli bazy danych i wybierz Formatowanie kolumn - zakładka Format

Wybierz Format - Oś - Oś Y - zakładka Liczby (dokumenty wykresów)

Także jako okno dialogowe Format liczb dla tabel i pól w dokumentach tekstowych: Wybierz Format - Format liczb lub kartę Wstaw - Pole - Więcej pól - Zmienne i zaznacz "Dodatkowe formaty" na liście Format.

When in Chart: Wybierz Format - Tytuł - Tytuł główny - zakładka WyrównanieWybierz Format - Komórki - zakładka Wyrównanie

Rozwiń menu kontekstowe nagłówka kolumny w tabeli bazy danych i wybierz Formatowanie kolumn - zakładka Wyrównanie

Rozwiń menu kontekstowe nagłówka wiersza w tabeli bazy danych i wybierz Format tabeli

Rozwiń menu kontekstowe nagłówka kolumny w tabeli bazy danych i wybierz Formatowanie kolumn

Menu kontekstowe nagłówka wiersza w otwartej tabeli bazy danych - Usuń wiersze

Wybierz Modyfikuj - Odbij (tylko LibreOffice Draw)

Wybierz kartę Format - Obraz - Obraz

Rozwiń menu kontekstowe i wybierz Odbij (dokumenty prezentacji)

Wybierz Modyfikuj - Odbij - Pionowo (LibreOffice Draw)

Wybierz kartę Format - Obraz - Obraz

Rozwiń menu kontekstowe i wybierz Odbij - Pionowo (dokumenty prezentacji)

Wybierz Modyfikuj - Odbij - Poziomo (LibreOffice Draw)

Wybierz Format - Obraz i kliknij kartę Obraz.

Wybierz Format - Odbij - Poziomo

Kliknij prawym przyciskiem myszy zaznaczony obiekt, a następnie wybierz Odbij - Poziomo (LibreOffice Impress)

Wybierz Modyfikuj - Rozstawienie (LibreOffice Draw)

Rozwiń menu kontekstowe i wybierz Rozstawienie (LibreOffice Impress)