工具列

From LibreOffice Help
Jump to: navigation, search

此子功能表列出了可以在試算表文件中使用的工具列。此簡介描述了 LibreOffice 的預設工具列配置。

列印預覽列

[列印預覽] 列會在您選擇 [檔案] - [列印預覽] 時顯示。

插入

按一下圖示旁的箭頭以開啟 [插入] 工具列,在此處您可以將圖形和特殊字元加入到目前試算表中。

文字格式列

游標處於文字物件 (如文字框架或繪圖物件) 中時,螢幕上顯示的 [文字格式] 列包含格式化和對齊等指令。

繪圖物件特性列

您在工作表中選取的物件之 [繪圖物件特性] 列包含格式化和對齊等指令。

工具列

在工作表中插入或選取一個圖形時,螢幕上會顯示 [圖片] 列。

運算列

使用此列輸入公式。

繪圖列

「繪圖」列包含經常使用的編輯工具。按一下圖示旁的箭頭,可開啟包含其他指令的工具列。

工具列

使用此工具列存取常用指令。

格式列

[格式] 列包含手動採用格式化的基本指令。

狀態列

[狀態列] 顯示有關目前工作表的資訊。

Classification Bar

文件分類工具列含有協助處理文件安全的工具。

The Classification toolbar contains listboxes to help in selecting the security of the document, according to the BAF category policy and BAILS levels. LibreOffice will add custom fields in the document properties (File -> Properties, Custom fields tab) to store the classification policy as document metadata.

Go to menu View -> Toolbars and select Classification


Related Topics


標準列

標準列位於 LibreOffice 視窗的頂端。每個 LibreOffice 應用程式都可以使用此工具列。