Menus

From LibreOffice Help
Jump to: navigation, search

Os comandos de menu a seguir estão disponíveis para planilhas.

Note.png A janela contendo o documento que você deseja trabalhar deve estar selecionada para que seja possível utilizar os comandos de menu. Da mesma forma, será necessário selecionar um objeto no documento para poder utilizar os comandos de menu associados ao objeto.
Warning.png Os menus são contextuais, o que significa que os itens de menu disponíveis são aqueles que são relevantes ao trabalho que está sendo realizado no momento. Se o cursor estiver localizado em um texto, todos os itens de menu necessários à edição do texto estarão disponíveis. Se houver figuras selecionadas em um documento, você verá todos os itens de menu que podem ser utilizados para a edição de figuras.

Arquivo

Esses comandos são aplicáveis ao documento atual, abrem um novo documento ou fecham o aplicativo.

Editar

Este menu contém comandos para editar o conteúdo do documento atual.

Exibir

Este menu contém comandos para controlar a exibição do documento na tela.

Inserir

O menu Inserir contém comandos para inserir novos elementos na planilha atual, por exemplo, células, linhas, planilhas e nomes de células.

Formatar

O menu Formatar contém comandos para a formatação das células selecionadas, dos objetos e do conteúdo das células do documento.

Planilha

Este menu contém os comandos para modificar e gerenciar a planilha e os seus elementos.

Dados

Utilize os comandos do menu Dados para editar os dados na planilha atual. Você pode definir intervalos, ordenar e filtrar dados, calcular resultados, esquematizar dados e criar tabelas dinâmicas.

Ferramentas

O menu Ferramentas contém comandos para verificação ortográfica, rastrear referências da planilha, localizar erros e definir cenários.

Janela

Contém comandos para manipular e exibir janelas do documento.

Ajuda

O menu da Ajuda permite iniciar e controlar o sistema de Ajuda do LibreOffice.