메뉴

From LibreOffice Help
Jump to: navigation, search

다음은 스프레드시트에서 사용할 수 있는 메뉴 명령입니다.

Note.png 예를 들어 문서 또는 그 내용의 편집, 뷰, 정렬, 서식 지정 및 인쇄에 사용되는 명령은 문서가 열려있고 활성화되어있는 경우에만 불러올 수 있습니다. 이 때 활성화란 문서가 화면에서 전경에 위치해야 한다는 의미입니다. 명령이 문서의 개체에 관련되어야 한다면 해당 개체가 선택되어 있어야 합니다.
Warning.png 메뉴는 상황에 따라 달라집니다. 현재 수행하는 작업에 따라 이러한 메뉴 항목을 사용할 수 있습니다. 커서를 텍스트에 두면 텍스트를 편집하는 데 필요한 모든 메뉴 항목을 사용할 수 있습니다. 문서에서 그림을 선택하면 그림을 편집하는 데 필요한 모든 메뉴 항목을 볼 수 있습니다.

파일

이 명령어들은 현재 문서에 적용되고, 새 문서 열기, 응용프로그램 닫기를 수행합니다.

편집

이 메뉴에는 현재 문서의 내용을 편집하기 위한 명령이 포함되어 있습니다.

보기

이 메뉴에는 문서의 화면표시를 제어하기 위한 명령이 포함되어 있습니다.

삽입

삽입 메뉴에는 셀, 행, 시트 및 셀 이름 같은 새 요소를 현재 시트에 삽입하기 위한 명령이 포함되어 있습니다.

서식

서식 메뉴에는 문서에서 선택한 셀 개체 및 셀 내용에 대한 서식을 설정하기 위한 명령이 포함되어 있습니다.

시작

This menu contains commands to modify and manage a sheet and its elements.

데이터

현재 시트의 데이터를 편집하려면 데이터 메뉴 명령을 사용합니다. 범위 지정, 데이터 정렬 및 필터링, 결과 계산, 데이터 개요, 데이터 파일럿 열기 등을 수행할 수 있습니다.

도구

도구 메뉴에는 맞춤법 검사, 시트 참조 추적, 오류 검색 및 시나리오 지정을 위한 명령이 포함되어 있습니다.

문서창을 조종하고 표시하기 위한 명령이 포함되어 있습니다.

도움말

도움말 메뉴를 사용하여 LibreOffice 도움말 시스템을 시작하고 제어할 수 있습니다.