ギャラリーからオブジェクトを挿入

ドキュメント内にオブジェクトをコピーまたはリンクとして挿入できます。オブジェクトのコピーは、オリジナルオブジェクトからは独立しています。オリジナルオブジェクトに変更を加えても、それがコピーオブジェクトに適用されることはありません。リンクオブジェクトは、依然としてオリジナルオブジェクトに依存しています。オリジナルオブジェクトに対する変更操作は、リンクにも反映されます。

オブジェクトをコピーとして挿入する

  1. 標準 バーの ギャラリー アイコンをクリックするか、ツール → ギャラリー を選択して、ギャラリーを開きます。

  2. テーマの選択

  3. 1 回クリックしてオブジェクトを選択します。

  4. オブジェクトをドキュメントにドラッグするか、右クリックでコンテキストメニューを呼び出し、挿入 → コピー を選択します。

オブジェクトをリンクとして挿入する

  1. 標準 バーの ギャラリー アイコンをクリックするか、ツール → ギャラリー を選択して、ギャラリーを開きます。

  2. テーマの選択

  3. 1 回のクリックでオブジェクトを選択します。

  4. Drag the object into the document while pressing the Shift and keys, or right-click to open the context menu and select Insert and Link.

オブジェクトを背景として挿入する

  1. 標準 バーの ギャラリー アイコンをクリックするか、ツール → ギャラリー を選択して、ギャラリーを開きます。

  2. テーマの選択

  3. 1 回のクリックでオブジェクトを選択します。

  4. コンテキストメニューを呼び出し、挿入 → 背景 → ページ または 段落 を選択します。

オブジェクトをほかのオブジェクトのテクスチャー(パターン)として挿入する

  1. 標準 バーの ギャラリー アイコンをクリックするか、ツール → ギャラリー を選択して、ギャラリーを開きます。

  2. テーマの選択

  3. 1 回のクリックでオブジェクトを選択します。

  4. を押したまま、オブジェクトをドキュメント内の別のオブジェクト上にドラッグします。