Warning: This Help page is relevant to LibreOffice up to version 6.0.
For updated Help pages, visit https://help.libreoffice.org.

Creazione guidata grafico - Elementi del grafico

From LibreOffice Help
Jump to: navigation, search

In questa pagina della Creazione guidata grafico potete scegliere gli elementi del grafico da mostrare.

Scegliete Inserisci - Grafico

Premete Maiusc+F1 e puntate su un campo di controllo per ottenere maggiori informazioni su di esso.

Per indicare gli elementi del grafico

Indicate il titolo o fate clic sull'elemento che volete sia mostrato nel grafico attivo.

Titoli

Se digitate il testo di un titolo, sottotitolo, o qualsiasi asse, verrà riservato lo spazio necessario per visualizzare il testo vicino al grafico. Se non digitate un testo, non verrà riservato nessuno spazio, lasciando più spazio alla visualizzazione del grafico.

Non è possibile collegare il testo del titolo a una cella. Dovete digitare il testo direttamente.

Quando il grafico è terminato, potete modificarne la posizione e altre proprietà tramite il menu Formato.

Legenda

La legenda visualizza le didascalie dalla prima riga o colonna, o dall'intervallo che avete impostato nella finestra di dialogo Serie dati. Se il grafico non contiene didascalie, la legenda visualizza un testo come "Riga 1, Riga 2, ...", o "Colonna A, Colonna B, ..." secondo il numero di riga o lettera di colonna dei dati del grafico.

Non potete digitare direttamente il testo poiché è automaticamente generato dal Nome dell'intervallo di celle.

Selezionate una delle opzioni di posizione. Quando il grafico è terminato, potete specificare altre posizioni usando il menu Formato.

Griglia

La visibilità delle linee della griglia può aiutare a stimare i valori dei dati nel grafico.

La distanza delle linee della griglia corrisponde all'intervallo impostato nella scheda Scala nelle proprietà degli assi.

Le linee della griglia non sono disponibili nei grafici a torta.

Elementi addizionali

Per elementi aggiuntivi usate il menu Inserisci del grafico in modalità modifica. Da questo menu potete definire i seguenti elementi:

  1. Asse secondario
  2. Griglie ausiliarie
  3. Didascalia dati
  4. Statistiche, per esempio valori medi, barre dell'errore Y e linee di tendenza

Related Topics

Inserire un grafico

Creazione guidata grafico - Tipo di grafico

Creazione guidata grafico - Intervallo dati

Creazione guidata grafico - Serie dati