Warning: This Help page is relevant to LibreOffice up to version 6.0.
For updated Help pages, visit https://help.libreoffice.org.

Diagramm-Assistent - Diagrammelemente

From LibreOffice Help
Jump to: navigation, search

Auf dieser Seite des Diagramm-Assistenten können Sie auswählen, welche Diagrammelemente angezeigt werden.

Wählen Sie Einfügen - Diagramm

Drücken Sie Umschalt+F1 und stellen Sie den Zeiger auf ein Kontrollfeld, um Informationen dazu anzeigen zu lassen.

So geben Sie Diagrammelemente ein

Geben Sie Titel ein oder klicken Sie auf die Elemente, die im aktuellen Diagramm angezeigt werden sollen.

Titel

Wenn Sie Text für einen Titel, Untertitel oder eine Achse eingeben, bleibt neben dem Diagramm ausreichend Platz für die Textanzeige frei. Wenn Sie keinen Text eingeben, ist dies nicht der Fall, so dass mehr Platz für die Anzeige des Diagramms zur Verfügung steht.

Der Titeltext kann nicht mit einer Zelle verknüpft werden. Sie müssen den Text direkt eingeben.

In einem fertigen Diagramm können Sie die Position und weitere Eigenschaften über das Menü Format festlegen.

Legende

Als Legende werden die Beschriftungen aus der ersten Zeile oder Spalte oder aus dem Bereich, den Sie im Dialog "Datenreihe" festgelegt haben, angezeigt. Wenn das Diagramm keine Beschriftungen enthält, wird als Legende "Zeile 1, Zeile 2, ..." oder "Spalte A, Spalte B, ..." angezeigt, je nach Zeilennummer oder Spaltenbuchstabe der Diagrammdaten.

Sie können den Text nicht direkt eingeben, denn er wird automatisch aus dem Namenszellenbereich generiert.

Wählen Sie eine der Positionsoptionen. In einem fertigen Diagramm können Sie weitere Positionen über das Menü "Format" festlegen.

Gitter

Die sichtbaren Gitterlinien unterstützen Sie beim Einschätzen der Datenwerte im Diagramm.

Der Abstand der Gitterlinien entspricht dem im Register "Skalierung" der Achseneigenschaften eingestellten Intervall.

Gitterlinien können für Kreisdiagramme nicht ausgewählt werden.

Weitere Elemente

Weitere Elemente können Sie über das Menü "Einfügen" des Diagramms im Bearbeitungsmodus hinzufügen. Folgende Elemente können Sie auswählen:

  1. Sekundäre Achsen
  2. Hilfsgitter
  3. Datenbeschriftung
  4. Statistische Angaben, wie zum Beispiel Mittelwerte, Y-Fehlerbalken und Trendlinien

Related Topics

Diagramm einfügen

Diagramm-Assistent - Diagrammtyp

Diagramm-Assistent - Datenbereich

Diagramm-Assistent - Datenreihe